

<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="de-DE" class="ie ie6 lte7 lte8 no-js"> <![endif]-->
<!--[if IE 7]> <html lang="de-DE" class="ie ie7 lte7 lte8 no-js"> <![endif]-->
<!--[if IE 8]> <html lang="de-DE" class="ie ie8 lte8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="de-DE" class="ie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> 
<html lang="de-DE" class="no-js"> <!--<![endif]-->
<head>
    <!-- 162039 -->


<!-- OneTrust Cookie-Einwilligungshinweis – Anfang -->
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/ae9eaedf-ce75-44b5-85e6-2015741dfa64/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ae9eaedf-ce75-44b5-85e6-2015741dfa64" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust-Cookie-Einwilligungshinweis – Ende -->
 

  <meta charset="utf-8" />

   
    
<title>Für eine bessere Arzt-Patienten-Kommunikation: Thieme Compliance ermöglicht mit E-ConsentPro connect die frühzeitige, digitale Erfassung von Anamnesedaten </title>

  <meta property="og:title" content="Für eine bessere Arzt-Patienten-Kommunikation: Thieme Compliance ermöglicht mit E-ConsentPro connect die frühzeitige, digitale Erfassung von Anamnesedaten " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.thieme.de/de/presse/thieme-compliance-econnsentpro-connect-162039.htm" />
  <meta property="og:site_name" content="Thieme" />
  <meta property="og:description" content="Mit E-ConsentPro connect bietet Thieme Compliance eine neue Lösung an, mit der Patientinnen und Patienten vor dem Klinikaufenthalt ihre Anamnesedaten digital erfassen und an die Klinik übermitteln können. " />
      
  <meta name="description" content="Mit E-ConsentPro connect bietet Thieme Compliance eine neue Lösung an, mit der Patientinnen und Patienten vor dem Klinikaufenthalt ihre Anamnesedaten digital erfassen und an die Klinik übermitteln können. " />
  <meta name="keywords" content="Arzt, Patient, Thieme Compliance, E-ConsentPro connect, digital, Patientenaufklärung, Anamnesedaten " />


  <meta name="viewport" content="width=device-width,initial-scale=1" />
  <meta name="robots" content="index,follow" />

  <link href="https://www.thieme.de/statics/bilder/thieme/final/de/bilder/tw_naturheilverfahren/favicon.png" rel="apple-touch-icon">
  <link href="https://www.thieme.de/statics/bilder/thieme/final/de/bilder/tw_naturheilverfahren/favicon.png" rel="apple-touch-icon-precomposed">

  <link href="https://www.thieme.de/statics/bilder/thieme/final/de/bilder/favicon_small.ico" rel="shortcut icon" />



  <!-- rde-dm:include content="/xml/navigation.xml" stylesheet="/xsl/tracking_codes.xsl" cachingtime="60" / -->






    

<link rel="stylesheet" href="/statics/files/css/style.css" />
<link rel="stylesheet" href="/statics/files/css/mobile.css" />
<script type="text/javascript" src="/statics/files/js/video-streaming.js"></script>
<script>(function(h){h.className=h.className.replace(/\bno-js\b/,'js')}(document.documentElement))</script>
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungs-Feed" href="/de/rss_presse.html" />



<!-- <script type="text/javascript" src="https://www.thieme.de/statics/files/cookiehinweis/thieme/cookieconsent.js"></script>
<script type="text/javascript">
     window.cookieconsent_options = {
          "message":"Cookies helfen uns bei der Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich einverstanden, dass wir Cookies verwenden.",
          "dismiss":"OK",
          "learnMore":"Mehr erfahren",
          "link":"https://www.thieme.de/de/thieme-gruppe/datenschutzerklaerung-15218.htm",
          "theme":"https://www.thieme.de/statics/files/cookiehinweis/thieme/dark-bottom.css"}; 
</script> -->

<link rel="stylesheet" href="/statics/files/css/ouibounce.min.css">
<script src="/statics/files/js/ouibounce.js"></script>

<script type="text/javascript">
    // Setup callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];
    // Load |srp|
    (function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0];
    firstScript.parentNode.insertBefore(script, firstScript);
    })();
    adition.srq.push(function(api) {
    // Configure modules ...
    api.modules.setLoadingTimeout(2000);
    // Configure single request ...
    api.registerAdfarm("adfarm1.adition.com");
    // ... render slot 1 ...
    api.configureRenderSlot("renderSlot_1")
       .setContentunitId(3706551)
    });
    //3195818, 3570032, 516800
</script>






 
<!-- Google Tag Manager Layer -->
 <script>
window.dataLayer = [];
</script>
<!-- Google Tag Manager Layer -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K8GX5Z');</script>
<!-- End Google Tag Manager -->


<!-- Bing Authentifizierung -->
<meta name="msvalidate.01" content="006862F2CFBE5D0D3F064F020A5809E8" />
<!-- Bing Authentifizierung -->

<!-- Google Verification -->

<meta name="google-site-verification" content="MIKC8wB3yVFTH9AZI-xD4KQlVfgdisBz7vc6KrNUYkk" />

<!-- Google Verification -->


<!-- Minipay -->
<script type="text/javascript" src="https://payment.sepa.net/capp/javascripts/minipay"></script>
<!-- Minipay -->





</head>

<body class="ci-thieme">
 <!-- Google Tag Manager --> 
    
<!-- Page-ID: 101729 --> 

<!-- Facebook Seiten PlugIn --> 

<div id="fb-root"></div> 
<script>(function(d, s, id) { 
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 

<!-- Facebook Seiten PlugIn --> 

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8GX5Z" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 
 

  <!-- Google Tag Manager -->  

    <div id="header">
        <div id="header-color1"></div>
        <div id="header-color2"></div>
        <div id="header-color3"></div>                
        <div id="header-outer-container">
            <div id="header-inner-container">
                <div id="header-content-container">
                    <div id="header-content">

                      

                        <div id="header-logo">
                            <a href="/de/index.htm" title="Thieme">Thieme</a>
                        </div>

                      
                        <div id="header-search">


                            
                            <form id="header-search-form" action="/de/suche.htm" data-autocomplete="" method="get">

                                <input name="q" id="query" type="text" class="text" value="" placeholder="Suche" maxlength="40" />

                                <input type="submit" value=" " class="submit" />
                            </form>
                        </div>
 
                      
                        <div id="header-menu">
<ul class="header-menu">
<li>
<a href="/de/index.htm" title="Startseite">Startseite</a>
</li>
<li>
<a href="/de/themenweltenkatalog-317.htm" title="Themenwelten">Themenwelten</a>
<div class="header-menu-layer">
<ul>
<li>
<a href="/de/370.htm" title="Anästhesie – Intensiv – Notfall – Schmerz">Anästhesie – Intensiv – Notfall – Schmerz</a>
</li>
<li>
<a href="/de/376.htm" title="Ärzte in Weiterbildung">Ärzte in Weiterbildung</a>
</li>
<li>
<a href="/de/410.htm" title="Baby &amp; Schwangerschaft">Baby &amp; Schwangerschaft</a>
</li>
<li>
<a href="/de/378.htm" title="Biologie">Biologie</a>
</li>
<li>
<a href="/de/sonderseiten/corona.htm" title="Corona Informationsseite">Corona Informationsseite</a>
</li>
<li>
<a href="/de/380.htm" title="Ergotherapie">Ergotherapie</a>
</li>
<li>
<a href="/de/412.htm" title="Ernährung">Ernährung</a>
</li>
<li>
<a href="/de/415.htm" title="Gesundheit">Gesundheit</a>
</li>
<li>
<a href="/de/gynäkologie-geburtshilfe-385.htm" title="Gynäkologie und Geburtshilfe">Gynäkologie und Geburtshilfe</a>
</li>
<li>
<a href="/de/125022.htm" title="Hebammenarbeit">Hebammenarbeit</a>
</li>
<li>
<a href="/de/417.htm" title="Heilpraxis">Heilpraxis</a>
</li>
<li>
<a href="/de/haug-homoeopathie-418.htm" title="Homöopathie">Homöopathie</a>
</li>
<li>
<a href="/de/innere-medizin-389.htm" title="Innere Medizin">Innere Medizin</a>
</li>
<li>
<a href="/de/137106.htm" title="Kommunikation">Kommunikation</a>
</li>
<li>
<a href="/de/52021.htm" title="Logopädie">Logopädie</a>
</li>
<li>
<a href="/de/390.htm" title="Medizinstudenten">Medizinstudenten</a>
</li>
</ul>
<ul>
<li>
<a href="/de/125025.htm" title="Naturheilverfahren">Naturheilverfahren</a>
</li>
<li>
<a href="/de/neurologie-392.htm" title="Neurologie">Neurologie</a>
</li>
<li>
<a href="/de/394.htm" title="Orthopädie und Unfallchirurgie">Orthopädie und Unfallchirurgie</a>
</li>
<li>
<a href="/de/125024.htm" title="Osteopathie">Osteopathie</a>
</li>
<li>
<a href="/de/paediatrie-396.htm" title="Pädiatrie">Pädiatrie</a>
</li>
<li>
<a href="/de/89568.htm" title="Patientenaufklärung">Patientenaufklärung</a>
</li>
<li>
<a href="/de/397.htm" title="Pflege">Pflege</a>
</li>
<li>
<a href="/de/pflegepaedagogik/home-66736.htm" title="Pflegepädagogik">Pflegepädagogik</a>
</li>
<li>
<a href="/de/398.htm" title="Physiotherapie">Physiotherapie</a>
</li>
<li>
<a href="/de/psychiatrie-psychotherapie-psychosomatik-399.htm" title="Psychiatrie, Psychotherapie und Psychosomatik">Psychiatrie, Psychotherapie und Psychosomatik</a>
</li>
<li>
<a href="/de/Radiologie-400.htm" title="Radiologie">Radiologie</a>
</li>
<li>
<a href="/de/51397.htm" title="Thieme Chemistry">Thieme Chemistry</a>
</li>
<li>
<a href="/de/125023.htm" title="Tiermedizin">Tiermedizin</a>
</li>
<li>
<a href="/de/zahnmedizin-402.htm" title="Zahnmedizin">Zahnmedizin</a>
</li>
<li>
<a href="/de/thieme-gruppe/abo-zeitschriften-25118.htm" title="Zeitschriften">Zeitschriften</a>
</li>
</ul>
</div>
</li>
<li>
<a href="/de/thieme-gruppe-wir-ueber-uns-84.htm" title="Thieme Gruppe">Thieme Gruppe</a>
<div class="header-menu-layer">
<ul>
<li>
<a href="/de/thieme-gruppe/thieme-gruppe-wir-ueber-uns-140269.htm" title="Wir über uns">Wir über uns</a>
</li>
<li>
<a href="/de/thieme-gruppe/geschaeftsleitung-1741.htm" title="Geschäftsführung">Geschäftsführung</a>
</li>
<li>
<a href="/de/thieme-gruppe/marken-und-geschaeftsbereiche-1152.htm" title="Marken und Geschäftsbereiche">Marken und Geschäftsbereiche</a>
</li>
<li>
<a href="/de/thieme-gruppe/39371.htm" title="Medien und Angebote">Medien und Angebote</a>
</li>
<li>
<a href="/de/thieme-gruppe/gesellschaftliches-engagement-1158.htm" title="Gesellschaftliches Engagement">Gesellschaftliches Engagement</a>
</li>
<li>
<a href="/de/thieme-gruppe/unternehmensgeschichte-1148.htm" title="Unternehmensgeschichte">Unternehmensgeschichte</a>
</li>
<li>
<a href="/de/thieme-gruppe/ihr-weg-zu-uns-98655.htm" title="Ihr Weg zu uns">Ihr Weg zu uns</a>
</li>
<li>
<a href="/de/thieme-gruppe/buchtitelarchiv-57380.htm" title="Buchtitelarchiv">Buchtitelarchiv</a>
</li>
<li>
<a href="/de/thieme-gruppe/social-media-1159.htm" title="Thieme und Social Media">Thieme und Social Media</a>
</li>
</ul>
</div>
</li>
<li>
<a href="/de/serviceangebote-katalog-6759.htm" title="Service">Service</a>
<div class="header-menu-layer">
<ul>
<li>
<a href="/de/14628.htm" title="für Anzeigenkunden">für Anzeigenkunden</a>
</li>
<li>
<a href="/de/458.htm" title="für Autoren">für Autoren</a>
</li>
<li>
<a href="/de/464.htm" title="für Bibliothekare">für Bibliothekare</a>
</li>
<li>
<a href="/de/459.htm" title="für Buchhändler">für Buchhändler</a>
</li>
<li>
<a href="/de/14631.htm" title="für Businesskunden">für Businesskunden</a>
</li>
<li>
<a href="/de/461.htm" title="für Dozenten">für Dozenten</a>
</li>
<li>
<a href="/de/cme.htm" title="für ärztliche Fortbildung (CME)">für ärztliche Fortbildung (CME)</a>
</li>
<li>
<a href="/de/gesellschaften-462.htm" title="für Gesellschaften">für Gesellschaften</a>
</li>
<li>
<a href="/de/stellenboerse.htm" title="für Jobsuchende">für Jobsuchende</a>
</li>
<li>
<a href="http://www.thieme-connect.de" title="für Kliniken" target="_self">für Kliniken</a>
</li>
<li>
<a href="/de/thieme-gruppe/kundenservice-15203.htm" title="für Kunden">für Kunden</a>
</li>
<li>
<a href="/de/thieme-gruppe/lizenzen-15403.htm" title="für Lizenzkunden">für Lizenzkunden</a>
</li>
</ul>
</div>
</li>
<li class="active">
<a href="/de/presse-85.htm" title="Presse">Presse</a>
<div class="header-menu-layer">
<ul>
<li>
<a href="/de/presse/pressemitteilungen-203.htm" title="Pressemitteilungen">Pressemitteilungen</a>
</li>
<li>
<a href="/de/presse/645.htm" title="Themen-Specials">Themen-Specials</a>
</li>
<li>
<a href="/de/presse/rezensionsexemplare-646.htm" title="Rezensionsexemplare">Rezensionsexemplare</a>
</li>
<li>
<a href="/de/presse/pressekonferenzen-94402.htm" title="Pressekonferenzen">Pressekonferenzen</a>
</li>
<li>
<a href="/de/presse/publikationen-654.htm" title="Publikationen">Publikationen</a>
</li>
<li>
<a href="/de/presse/news-services-655.htm" title="News Services">News Services</a>
</li>
<li>
<a href="/de/presse/presse-ansprechpartner-656.htm" title="Ansprechpartner">Ansprechpartner</a>
</li>
</ul>
</div>
</li>
<li>
<a href="/de/karriere-86.htm" title="Karriere">Karriere</a>
<div class="header-menu-layer">
<ul>
<li>
<a href="/de/karriere/wer-wir-sind-1629.htm" title="Wer wir sind">Wer wir sind</a>
</li>
<li>
<a href="/de/karriere/was-wir-bieten-1627.htm" title="Was wir bieten">Was wir bieten</a>
</li>
<li>
<a href="/de/karriere/wen-wir-suchen-1626.htm" title="Wen wir suchen">Wen wir suchen</a>
</li>
<li>
<a href="/de/karriere/ausbildung-bei-thieme-1623.htm" title="Ausbildung bei Thieme">Ausbildung bei Thieme</a>
</li>
<li>
<a href="/de/karriere/stellenangebot-100936.htm" title="Stellenangebote">Stellenangebote</a>
</li>
<li>
<a href="/de/karriere/faq-1622.htm" title="FAQ">FAQ</a>
</li>
<li>
<a href="/de/karriere/als-arzt-zu-thieme-134552.htm" title="Als Arzt zu Thieme">Als Arzt zu Thieme</a>
</li>
</ul>
</div>
</li>
<li class="webshoplink">
<a href="https://www.thieme.de/shop/">Webshop</a>
</li>
</ul>
</div>

                        <div id="header-webshop">
                            <div id="header-webshop-content-top">
                                <div id="header-webshop-content-top-content">
                                    <a href="https://www.thieme.de/shop/" title="Zur Webshop-Startseite">
                                        <p>
                                            <span>Webshop</span>
                                        </p>
                                    </a>
                                </div>
                            </div>

                            <div id="header-webshop-content-bottom" data-url="/de/getDVP.htm?hybrisurl=/shop/rest/cart/[id]/lang/de&type=json">


                                <a href="https://www.thieme.de/shop/cart" title="Zu Ihrem Warenkorb">Warenkorb (<span class="count">0</span>&nbsp;Artikel)</a>
<!-- hybrisurl: /shop/rest/cart/empty/lang/de -->
<!-- iolet-Wert: HYBSESSION=s21898812586529:HYBJSESSION=CE039BC6F93EC82EC998EA46FCDC5F10.a1 -->
<!-- iolet Hybris JSession: CE039BC6F93EC82EC998EA46FCDC5F10.a1; Domain=.thieme.de; Path=/shop -->
<!-- Cookie: HYBSESSION=s21898812586529:HYBJSESSION=CE039BC6F93EC82EC998EA46FCDC5F10.a1 -->



                            </div>
                        </div>

                      

                    </div>
                </div>                
            </div>
        </div>        
    </div>

    <div id="breadcrump">
        <ul>
            <li class="first">
                <a href="/de/index.htm" title="Thieme.de">Thieme.de</a>
            </li>

      
        <li>
<a href="/de/presse-85.htm">Presse</a>
</li>
<li>
<span>Pressemitteilungen</span>
</li>

      

        </ul>
    </div>



    <div id="content" class="clearfix">



            <div id="content-col1">

                
            

      
        <div id="content-navigation">
<ul class="content-navigation">
<li class="active">
<span>Pressemitteilungen</span>
</li>
<li>
<a href="/de/presse/645.htm" title="Themen-Specials">Themen-Specials</a>
</li>
<li>
<a href="/de/presse/rezensionsexemplare-646.htm" title="Rezensionsexemplare">Rezensionsexemplare</a>
</li>
<li>
<a href="/de/presse/pressekonferenzen-94402.htm" title="Pressekonferenzen">Pressekonferenzen</a>
</li>
<li>
<a href="/de/presse/publikationen-654.htm" title="Publikationen">Publikationen</a>
</li>
<li>
<a href="/de/presse/news-services-655.htm" title="News Services">News Services</a>
</li>
<li>
<a href="/de/presse/presse-ansprechpartner-656.htm" title="Ansprechpartner">Ansprechpartner</a>
</li>
</ul>
</div>

      


                
                
            </div>            

            <div id="content-col2">

                
                






                <div class="slideshow" id="slideshow_162042">
                    <ul>
                        <li>
                          <img   src="/statics/bilder/thieme/final/de/bilder/corporate_presse/Thieme%20Compliance%20EConsentProConnect_thieme.de_D_bonkam.jpg" class="image-border" alt="&copy; bonkam/stock.adobe.com" title="&copy; bonkam/stock.adobe.com" width="440" height="282" />
<!-- <img src="/statics/bilder/thieme/final/de/bilder/corporate_presse/Thieme%20Compliance%20EConsentProConnect_thieme.de_D_bonkam.jpg" class="image-border" alt="&copy; bonkam/stock.adobe.com" title="&copy; bonkam/stock.adobe.com" width="440" height="282" /> -->


                             
                            <div class="image-text" id="slideshow-image-text_162042">
                                 <p class="textlayer">Mit E-ConsentPro connect bietet Thieme Compliance jetzt eine neue Lösung an, mit der Patientinnen und Patienten bereits vor dem Klinikaufenthalt ihre Anamnesedaten digital erfassen und an die Klinik übermitteln können. © bonkam/stock.adobe.com</p>
                                      <p style="display:none;"></p>
                                            <span class="position">&nbsp;</span>

                            
                                   
                                

                            </div>  

                        </li>
                        
                    </ul>
                    <a class="prev" href="#prev" title=""></a>
                    <a class="next" href="#next" title=""></a>
                </div>
 
                <div class="paragraph" id="paragraph_162040">
 
                    <h1 class="headline dotted">Für eine bessere Arzt-Patienten-Kommunikation: Thieme Compliance ermöglicht mit E-ConsentPro connect die frühzeitige, digitale Erfassung von Anamnesedaten</h1>
                    
                    
                    <p><b>Erlangen, Dezember 2020 – Digitale Gesundheitsanwendungen können Informationsprozesse und Workflows in der Patientenversorgung deutlich verbessern. Wie notwendig sie für ein leistungsfähiges Gesundheitssystem sind,  zeigt die Covid-19-Pandemie einmal mehr. Mit E-ConsentPro connect bietet Thieme Compliance jetzt eine neue Lösung an, mit der Patientinnen und Patienten bereits vor dem Klinikaufenthalt ihre Anamnesedaten digital erfassen und an die Klinik übermitteln können. So stehen die vorab sorgfältig zusammengestellten Daten frühzeitig im Behandlungsprozess zur Verfügung.</b></p>
                    
                    <p>Eine gute Patientenversorgung fängt mit der Anamnese an. Mit der Anwendung E-ConsentPro connect bietet die Thieme Tochter mit Sitz in Erlangen eine neue Möglichkeit, die digitale Arzt-Patienten-Kommunikation zu unterstützen: Der Patient loggt sich über das Patientenportal der Klinik ein und beantwortet ganz in Ruhe und gegebenenfalls mit Unterstützung Angehöriger bereits vorab die Anamnesefragen und informiert sich über den geplanten Eingriff. Bei Bedarf kann er die entsprechenden Informationen jederzeit erneut aufrufen und weiterbearbeiten. „Das entlastet Patienten und Behandelnde gleichermaßen und erhöht zudem die Zuverlässigkeit der Angaben. Denn der Patient hat die Möglichkeit, die erforderlichen Informationen nochmal zu überprüfen – etwa nachzuschauen, wie die grünen Tabletten genau heißen, die er täglich nimmt, oder wann genau der letzte Eingriff war“, erklärt Alexander Wahl, Partnermanager bei Thieme Compliance. Mit dem Speichern werden die Angaben des Patienten automatisch strukturiert in das Klinikinformationssystem übergeben und die am Behandlungsprozess Beteiligten können direkt darauf zugreifen. Damit sind Patient und Arzt optimal auf das persönliche Aufklärungsgespräch vorbereitet, bei dem nun gezielter auf individuelle Aspekte eingegangen werden kann.</p>

<p>Um die relevanten Informationen beim Patienten abzufragen, können Ärzte zwischen verschiedenen Anamneseausprägungen wählen: Die fachübergreifende Anamnese (SystA) für Erwachsene unterstützt den Arzt dabei, Eingriffsrisiken frühzeitig zu erkennen, indem Patientendaten auf breiter Basis erhoben werden. Die Daten werden so abgefragt, dass vermeidbaren Komplikationen rechtzeitig im Behandlungsverlauf vorgebeugt und die Patientensicherheit somit erhöht werden kann. Beim Patienten sollen die Fragen das Bewusstsein für die eigene Krankenhistorie, besondere Dispositionen und den Allgemeinzustand schärfen. Die kompakte Anamnese (SystA_K) fragt die relevanten Informationen fachübergreifend kurz und knapp ab. Ein wertvolles Hilfsmittel bei der Erfassung von Kinderpatientendaten ist die Basisanamnese für Kinder (SystAK). Wenn bei älteren oder pflegebedürftigen Menschen ein stationärer Aufenthalt geplant ist, bietet die pflegerische Anamnese (PflegeA) wertvolle Unterstützung. Sie wurde in Kooperation mit RECOM, dem Spezialisten für Produkte und Dienstleistungen in der Pflege, entwickelt und fokussiert auf Fragen zur Selbstständigkeit im Alltag und zu bestimmten Risiken. Erfasste Pflegeanamnesedaten können an RECOM GRIPS, eine digitale Arbeitsplattform zur Dokumentation im Pflegebereich, übergeben werden, so dass der Pflege frühzeitig die Informationen für eine bedarfsgerechte Versorgung zur Verfügung stehen und der stationäre Aufenthalt auch aus pflegerischer Sicht gut vorbereitet werden kann.</p>

<p>E-ConsentPro connect ist das neueste Modul der Software E-ConsentPro, die in ihrer mobilen Variante eine volldigitale Patientenaufklärung von der Erfassung der Anamnesedaten bis hin zur Aufklärung mit elektronischer Unterschrift und Archivierung bietet. Gesundheitseinrichtungen können damit auch eigene Dokumente – wie beispielsweise Datenschutzvereinbarungen – in den digitalen Prozess integrieren und auf einem Tablet ausfüllen und unterschreiben lassen. Die Software lässt sich direkt an das vorhandene Krankenhaus- oder Arztinformationssystem anbinden, so dass Patientendaten direkt übernommen und erfasste Informationen wieder am Patienten hinterlegt werden können.</p>

<p>Nicht nur die Auswirkungen der COVID-19-Pandemie, sondern auch das neue Krankenhauszukunftsgesetz (KHZG) treiben die Verbreitung digitaler, prozessunterstützender Lösungen weiter voran. Mit dem Krankenhauszukunftsgesetz investieren Bund und Länder in die digitale Zukunft der Krankenhäuser. Kliniken können sich mit förderungsfähigen Vorhaben um Gelder aus dem Fonds bewerben, um Versorgungsprozesse vor, während und nach dem Krankenhausaufenthalt von Patientinnen und Patienten zu verbessern. Als digitale Anwendung für Anamnese und Aufklärung ist „E-ConsentPro“ förderungsfähig.</p>

<p><strong>Über Thieme Compliance:</strong><br />
Thieme Compliance ist mit mehr als 30 Jahren Markterfahrung ein führender Systemanbieter für medizinisch und juristisch fundierte Patientenaufklärung. Der Spezialist für prozessorientierte Lösungen bietet ein umfassendes Sortiment an Aufklärungsprodukten in allen gängigen Medien: Print- und Digitalprodukte, Filme sowie Durchschreibesätze. Damit steht Kliniken und Praxen eine breite Auswahl zur Verfügung, die sich individuell auf verschiedene Aufklärungssituationen anpassen lässt. Für höchste inhaltliche Qualität und Aktualität der Produkte sorgt ein Expertenteam von über 400 medizinischen Herausgebern, Autoren und Juristen. Höchste Qualitätsstandards dokumentiert das Erlanger Unternehmen auch mit den Zertifizierungen nach DIN EN ISO 13485 und DIN EN ISO 9001.</p>
<!-- Autor start -->
<span class="autor hidden">Bettina Ziegler</span>
<!-- Autor end -->
                </div>
    
                   
                <div class="paragraph" id="paragraph_1"> 
                    <p style="text-align: right">
                        <a href="/de/presse/pressemitteilungen-203.htm">Zur Übersicht</a>
                    </p>
                </div>     
            </div>



            <div id="content-col3">

                
            </div>   
 
          <div id="content-footer">
            <a href="#" class="print" title="Drucken"><span>Drucken</span></a>    
            <a href="#header" class="scroll-to" title="Top"><span>Top</span></a>                    
          </div>

    </div>

    
            
<div id="footer">        
        
        
        <div id="footer-top">
            <div id="footer-top-container">
                <div id="copyright">
                    <span class="copyright">Copyright 2020 Thieme Gruppe</span>
                </div>
                <div id="footer-top-menu">
                    <ul class="footer-top-menu">
                        <li>





            <a href="/de/thieme-gruppe/Impressum-Thieme-DE.htm">Impressum</a>
</li><li>





            <a href="/de/thieme-gruppe/Datenschutzerklaerung-Thieme-DE.htm">Datenschutzerklärung</a>
</li><li>





            <a href="/de/thieme-gruppe/verbraucherinformationen-15216.htm">Verbraucherinformationen, <br />Nutzungs- und Bestellbedingungen</a>
</li><li>





            <a href="/de/sitemap.html">Sitemap</a>
</li>
                    </ul>
                </div>
                <div id="footer-top-right">
                    
                    <div id="footer-top-share">
                        <!-- b::sharebox footer -->
                        <div class="shb-box shb-wrapper shb-wrapper-footer">
                            <ul class="shb-list">
                                <li class="shb-item"><a class="shb shb-facebook" href="https://www.facebook.com/georgthiemeverlag" target="_blank" title="Facebook"><em>Facebook</em></a></li>
                                <li class="shb-item"><a class="shb shb-youtube-play" href="https://www.youtube.com/user/GeorgThiemeVerlag " target="_blank" title="YouTube"><em>YouTube</em></a></li>
                                <li class="shb-item"><a class="shb shb-instagram" href="https://instagram.com/thieme_verlag/" target="_blank" title="Instagram"><em>Instagram</em></a></li>
                                <li class="shb-item"><a class="shb shb-xing" href="https://www.xing.com/companies/thieme" target="_blank" title="Xing"><em>Xing</em></a></li>
                                <li class="shb-item"><a class="shb shb-twitter" href="https://twitter.com/ThiemeMed" target="_blank" title="Twitter"><em>Twitter</em></a></li>
                                <li class="shb-item"><a class="shb shb-newspaper-o" href="/de/thieme-gruppe/newsletter-uebersicht-15214.htm" title="Newsletter"><em>Newsletter</em></a></li>
                            </ul>
                        </div>
                        <!-- e::sharebox footer -->                   
                    </div>
                
                </div>
            </div>
        </div>

<!-- WebShop Footer -->

<div class="clearfix" id="footer-middle">
       <span class="headline">
            Der Thieme.de Webshop: Bücher, E-Books, Fachzeitschriften, elektronische Lösungen und mehr finden Sie unter 
          <a href="https://www.thieme.de/shop" target="_blank" style="color: #013476; text-decoration: none;">www.thieme.de/shop</a>  </span>   
       
                <div class="footer-middle-container">
                    <div class="payment-delivery-col">
                        <span class="headline">Zahlung und Lieferung</span>
                        <ul class="payment-options clearfix">
                            <li>
                                <span>Rechnung</span>
                            </li>
                            <li>
                                <span>Lastschrift</span>
                            </li>
                            <li>
                                <span>Vorauskasse</span>
                            </li>
                            <li>
                                <span>
                                    <span class="logo-mastercard">MasterCard</span>
                                </span>
                            </li>
                            <li>
                                <span>
                                    <span class="logo-paypal">PayPal</span>
                                </span>
                            </li>
                            <li>
                                <span>
                                    <span class="logo-visa">Visa</span>
                                </span>
                            </li>
                        </ul>
                        <p>Bezahlen Sie vertraulich und sicher per Rechnung, Bankeinzug, Kreditkarte, PayPal oder Vorauskasse.</p>
                        <ul class="delivery-options clearfix">
                            <li>
                                <span>
                                    <span class="logo-dhl">DHL</span>
                                </span>
                            </li>
                            <li>
                                <span>
                                    <span class="logo-packstation">Packstation</span>
                                </span>
                            </li>
                        </ul>
                        <p>Versand mit DHL an Ihre Wunschadresse und Packstation</p>
                    </div>
                    <div class="security-confidence-help-col">
                        <span class="headline">Geprüfte Sicherheit</span>
                        <ul class="security-options clearfix">
                            <li>
                                <div id="trustbadgeContainer"></div>
                                <script type="text/javascript">
                                    (function () {
                                        var _tsid = 'X0BE26F13AFB96E4E6FD483D25768EB29';
                                        _tsConfig = {
                                            'yOffset': '', /* offset from page bottom */
                                            'variant': 'custom', /* text, default, small, reviews, custom, custom_reviews */
                                            'customElementId': 'trustbadgeContainer', /* required for variants custom and custom_reviews */
                                            'trustcardDirection': 'topLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
                                            'customBadgeWidth': '60', /* for custom variants: 40 - 90 (in pixels) */
                                            'customBadgeHeight': '60', /* for custom variants: 40 - 90 (in pixels) */
                                            'disableResponsive': 'false', /* deactivate responsive behaviour */
                                            'disableTrustbadge': 'false', /* deactivate trustbadge */
                                            'trustCardTrigger': 'mouseenter' /* set to 'click' if you want the trustcard to be opened on click instead */
                                        };
                                        var _ts = document.createElement('script');
                                        _ts.type = 'text/javascript';
                                        _ts.charset = 'utf-8';
                                        _ts.async = true;
                                        _ts.src = '//widgets.trustedshops.com/js/' + _tsid + '.js';
                                        var __ts = document.getElementsByTagName('script')[0];
                                        __ts.parentNode.insertBefore(_ts, __ts);
                                    })();
                                </script>
                            </li>
                            <li>
                                <span class="logo-ssl">SSL Datensicherheit</span>
                            </li>
                        </ul>
                        <span class="headline">Hilfe</span>
                        <ul class="help-links">
                                  <li>
                                
                                
                                    <a href="https://fdi.thieme.de/mediadaten" title="Online-Mediadaten" target="_blank">Online-Mediadaten</a>
                                
                            </li>
                            
                            <li>
                                
                                
                                    <a href="https://www.thieme.de/de/thieme-gruppe/verbraucherinformationen-15216.htm" title="">Bestellbedingungen</a>
                                
                            </li>
                            <li>
                                
                                
                                    <a href="https://www.thieme.de/shop/bestellhilfe" title="">Versandkosten</a>
                                
                            </li>
                            <li>
                                
                                
                                    <a href="https://www.thieme.de/shop/bestellhilfe" title="">R&uuml;cksendung</a>
                                
                            </li>
                            <li>
                                
                                
                                    <a href="https://www.thieme.de/shop/faq" title="">H&auml;ufig gestellte Fragen</a>
                                
                            </li>
                       
                           <li>
                                
                                
                            </li>
                        </ul>
                    </div>
                    <div class="benefit-col">
                        <span class="headline">Ihre Vorteile</span>
                        <ul class="benefit-info link-list check-mark">
                            <li>
                                <span>Bücher versandkostenfrei innerhalb Deutschlands</span>
                            </li>
                            <li>
                                <span>Kauf auf Rechnung</span>
                            </li>
                            <li>
                                <span>Versand mit DHL</span>
                            </li>
                            <li>
                                <span>Geprüfte Sicherheit</span>
                            </li>
                            <li>
                                <span>Thieme Qualität seit 1886</span>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>

 

<!-- WebShop Footer -->

        <div id="footer-bottom" class="clearfix">
            <div id="footer-bottom-container" class="clearfix">
                <div id="footer-logo">

</div>

<div id="footer-col1">
    <span class="headline">THIEME THEMENWELTEN  </span>
    <div id="footer-menu-col1">
        
        <ul class="footer-menu">
            <li>





            <a href="/de/370.htm">Anästhesiologie</a>
</li><li>





            <a href="/de/376.htm">Ärzte in Weiterbildung</a>
</li><li>





            <a href="/de/410.htm">Baby & Schwangerschaft</a>
</li><li>





            <a href="/de/378.htm">Biologie</a>
</li><li>





            <a href="/de/sonderseiten/corona.htm">Corona Informationsseite</a>
</li><li>





            <a href="/de/380.htm">Ergotherapie</a>
</li><li>





            <a href="/de/412.htm">Ernährung</a>
</li><li>





            <a href="/de/415.htm">Gesundheit</a>
</li><li>





            <a href="/de/gynäkologie-geburtshilfe-385.htm">Gynäkologie und Geburtshilfe</a>
</li><li>





            <a href="/de/125022.htm">Hebammenarbeit</a>
</li><li>





            <a href="/de/417.htm">Heilpraxis</a>
</li><li>





            <a href="/de/haug-homoeopathie-418.htm">Homöopathie</a>
</li><li>





            <a href="/de/innere-medizin-389.htm">Innere Medizin</a>
</li><li>





            <a href="/de/137106.htm">Kommunikation</a>
</li><li>





            <a href="/de/52021.htm">Logopädie</a>
</li>
        </ul>
    </div>
</div>
<div id="footer-col2">
    <span class="headline">&nbsp;</span>
    <div id="footer-menu-col2">
        
        <ul class="footer-menu">
            <li>





            <a href="/de/390.htm">Medizinstudenten</a>
</li><li>





            <a href="/de/125025.htm">Naturheilverfahren</a>
</li><li>





            <a href="/de/neurologie-392.htm">Neurologie</a>
</li><li>





            <a href="/de/394.htm">Orthopädie und Unfallchirurgie</a>
</li><li>





            <a href="/de/125024.htm">Osteopathie</a>
</li><li>





            <a href="/de/paediatrie-396.htm">Pädiatrie</a>
</li><li>





            <a href="/de/89568.htm">Patientenaufklärung</a>
</li><li>





            <a href="/de/397.htm">Pflege</a>
</li><li>





            <a href="/de/66735.htm">Pflegepädagogik</a>
</li><li>





            <a href="/de/398.htm">Physiotherapie</a>
</li><li>





            <a href="/de/psychiatrie-psychotherapie-psychosomatik-399.htm">Psychiatrie, Psychotherapie und Psychosomatik</a>
</li><li>





            <a href="/de/Radiologie-400.htm">Radiologie</a>
</li><li>





            <a href="/de/51397.htm">Thieme Chemistry</a>
</li><li>





            <a href="/de/125023.htm">Tiermedizin</a>
</li><li>





            <a href="/de/zahnmedizin-402.htm">Zahnmedizin</a>
</li><li>





            <a href="/de/thieme-gruppe/abo-zeitschriften-25118.htm">Zeitschriften</a>
</li>
        </ul>
    </div>
</div>

                <div id="footer-col3">
                    <span class="headline">ELEKTRONISCHE ANGEBOTE </span>
                    <div id="footer-menu-col3">
                        
                        <ul class="footer-menu">
                            <li>





            <a href="http://cme.thieme.de/" target="_blank">CME</a>
</li><li>





            <a href="https://www.thieme.de/cne" target="_blank">CNE Certified Nursing Education</a>
</li><li>





            <a href="https://www.thieme-connect.de/products" target="_blank">E-Books und E-Journals</a>
</li><li>





            <a href="http://www.thieme-connect.de/eharrison" target="_blank">eHarrison</a>
</li><li>





            <a href="https://eneurosurgery.thieme.com" target="_blank">eNeurosurgery</a>
</li><li>





            <a href="https://eref.thieme.de/" target="_blank">eRef</a>
</li><li>





            <a href="https://examenonline.thieme.de/eonline/" target="_blank">examen online</a>
</li><li>





            <a href="http://gastro-community.thieme.de/" target="_blank">Fachcommunity für Gastroenterologie</a>
</li><li>





            <a href="http://gyn-community.thieme.de" target="_blank">Fachcommunity für Geburtshilfe und Frauenheilkunde</a>
</li><li>





            <a href="http://onko-community.thieme.de/" target="_blank">Fachcommunity für Onkologie</a>
</li><li>





            <a href="https://icare.thieme.de/home/favorites/institution" target="_blank">iCare </a>
</li><li>





            <a href="http://kma-online.de" target="_blank">kma-online</a>
</li><li>





            <a href="http://www.osteothek.de" target="_blank">Osteothek </a>
</li><li>





            <a href="https://pharmaceutical-substances.thieme.com/" target="_blank">Pharmaceutical Substances</a>
</li><li>





            <a href="http://www.physiofortbildung.thieme.de" target="_blank">physiofortbildung</a>
</li><li>





            <a href="https://physiolink.thieme.de/" target="_blank">physiolink</a>
</li><li>





            <a href="https://roempp.thieme.de/" target="_blank">RÖMPP Online</a>
</li><li>





            <a href="https://science-of-synthesis.thieme.com/" target="_blank">Science of Synthesis</a>
</li><li>





            <a href="https://lp.thieme.de/haug/tcm-ecampus/" target="_blank">TCM eCampus</a>
</li><li>





            <a href="http://www.thiemebilddatenbankanatomie.de" target="_blank">Thieme Bilddatenbank Anatomie</a>
</li><li>





            <a href="/de/464.htm">Thieme Connect</a>
</li><li>





            <a href="http://ebooks.thieme.de" target="_blank">Thieme E-Book Library</a>
</li><li>





            <a href="http://open.thieme.com/web/19/home" target="_blank">Thieme Open</a>
</li><li>





            <a href="http://radcases.thieme.com/" target="_blank">Thieme RadCases</a>
</li><li>





            <a href="https://vetcenter.thieme.de" target="_blank">VetCenter</a>
</li><li>





            <a href="https://viamedici.thieme.de/" target="_blank">via medici</a>
</li><li>





            <a href="http://www.wdoku.de/" target="_blank">WDoku</a>
</li>
                        </ul>
                    </div>
                </div>
                <div id="footer-col4">
                    <span class="headline">THIEME GRUPPE</span>
                    <div id="footer-menu-col4">
                        
                        <ul class="footer-menu">
                            <li>





            <a href="http://www.crm.de/" target="_blank">CRM Centrum für Reisemedizin</a>
</li><li>





            <a href="/de/tiermedizin/enke-magazin-1235.htm">Enke</a>
</li><li>





            <a href="http://www.frohberg.de/" target="_blank">frohberg Klinik-Wissen-Managen</a>
</li><li>





            <a href="/de/haug-405.htm">Haug</a>
</li><li>





            <a href="/de/hebammenarbeit/magazin-1179.htm">Hippokrates</a>
</li><li>





            <a href="https://www.recom.eu/" target="_blank">RECOM</a>
</li><li>





            <a href="/de/tiermedizin/enke-magazin-1235.htm">Sonntag</a>
</li><li>





            <a href="/de/thieme-gruppe/georg-thieme-verlag-1160.htm">Thieme</a>
</li><li>





            <a href="/de/area9/home-148818.htm">Thieme | Area9</a>
</li><li>





            <a href="/de/51397.htm">Thieme Chemistry </a>
</li><li>





            <a href="http://www.thieme-compliance.de/" target="_blank">Thieme Compliance</a>
</li><li>





            <a href="/de/thieme-dokuform/home-96943.htm">Thieme DokuFORM</a>
</li><li>





            <a href="/de/465.htm">Thieme Media</a>
</li><li>





            <a href="http://www.thieme.com/" target="_blank">Thieme Publishers</a>
</li><li>





            <a href="/de/thieme-telecare/index.htm">Thieme TeleCare</a>
</li><li>





            <a href="/de/trias-77.htm">TRIAS</a>
</li>
                        </ul>
                    </div>
                </div>
                <div id="footer-col5">
                    <span class="headline">SERVICE </span>
                    <div id="footer-menu-col5">
                        
                        <ul class="footer-menu">                        
                            <li>





            <a href="/de/thieme-gruppe/ansprechpartner-15207.htm">Ansprechpartner</a>
</li><li>





            <a href="https://www.thieme.de/shop/faq" target="_blank">FAQ</a>
</li><li>





            <a href="https://kundenservice.thieme.de" target="_blank">Kontaktformular</a>
</li><li>





            <a href="https://fdi.thieme.de/mediadaten" target="_blank">Online-Mediadaten</a>
</li><li>





            <a href="/de/thieme-gruppe/kundenservice-15203.htm">Service Buch</a>
</li><li>





            <a href="/de/thieme-gruppe/kundenservice-15203.htm">Service Elektronische Produkte</a>
</li><li>





            <a href="/de/thieme-gruppe/kundenservice-15203.htm">Service Zeitschriften</a>
</li><li>





            <a href="/de/thieme-gruppe/Lieferanteninformationen-118109.htm">Service Lieferanten</a>
</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
   </div>



<div id="ouibounce-modal"  style="z-index: 1000">
    <div class="underlay"></div>
    <div class="modal">
        <div class="modal-title">
        <span> X<span>
        </div>
        <div class="modal-body">      
            <script type="text/javascript">
            function sr_load() {
            adition.srq.push(function(api) {
            api.load().completeRendering();
            })
            }
            </script>
            <div id="renderSlot_1">
                <script type="text/javascript">
                adition.srq.push(function(api) {
                api.renderSlot("renderSlot_1")
                })
                </script>        
            </div>
        </div>
    </div>
</div>






            
 

  <script type="text/javascript" src="/statics/files/js/libs/jquery-1.7.min.js"></script>
<script type="text/javascript" src="/de/lang_de.htm"></script>




  <script type="text/javascript" src="/statics/files/js/plugins.js"></script>
  <script type="text/javascript" src="/statics/files/js/script.js"></script>
  <script type="text/javascript" src="/statics/files/js/mobile.js"></script>

  <script>
    var useExPop = 'false';
    if (window.location.pathname.indexOf("de/baby-schwangerschaft/") != -1 ||
        window.location.pathname.indexOf("de/ernaehrung/") != -1 ||
        window.location.pathname.indexOf("de/gesundheit/magazin-1667.htm") != -1 ||
        window.location.pathname.indexOf("de/gesundheit/") != -1 ||
        window.location.pathname.indexOf("de/anaesthesiologie/") != -1 ||
        window.location.pathname.indexOf("de/aerzte-in-weiterbildung/") != -1 ||
        window.location.pathname.indexOf("de/ergotherapie/") != -1 ||
        window.location.pathname.indexOf("de/ganzheitliche-tiermedizin/") != -1 ||
        window.location.pathname.indexOf("de/gynaekologie-und-geburtshilfe/") != -1 ||
        window.location.pathname.indexOf("de/hebammenarbeit/") != -1 ||
        window.location.pathname.indexOf("de/heilpraxis/") != -1 ||
        window.location.pathname.indexOf("de/homoeopathie/") != -1 ||
        window.location.pathname.indexOf("de/innere-medizin/") != -1 ||
        window.location.pathname.indexOf("de/logopaedie/") != -1 ||
        window.location.pathname.indexOf("de/naturheilverfahren-chinesische-medizin/") != -1 ||
        window.location.pathname.indexOf("de/neurologie/") != -1 ||
        window.location.pathname.indexOf("de/orthopaedie-unfallchirurgie/") != -1 ||
        window.location.pathname.indexOf("de/osteopathie/") != -1 ||
        window.location.pathname.indexOf("de/paediatrie/") != -1 ||
        window.location.pathname.indexOf("de/pflege/") != -1 ||
        window.location.pathname.indexOf("de/pflegepaedagogik/") != -1 ||
        window.location.pathname.indexOf("de/physiotherapie/") != -1 ||
        window.location.pathname.indexOf("de/psychiatrie-psychotherapie-psychosomatik/") != -1 ||
        window.location.pathname.indexOf("de/radiologie/") != -1 ||
        window.location.pathname.indexOf("de/tiermedizin/") != -1 ||
        window.location.pathname.indexOf("de/zahnmedizin/") != -1 ||
        window.location.pathname.indexOf("de/thieme-chemistry/") != -1 ||
        window.location.pathname.indexOf("en/thieme-chemistry/") != -1
       ){
       useExPop = 'true';
    } 
    if (typeof adition.sr_c == 'object' && useExPop == 'true' && document.documentElement.clientWidth > 960){
        var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
            timer: 4000,
            cookieExpire: 7,
            sitewide: true,
            cookieDomain: '.thieme.de',
            sensitivity: 40,
            callback: function() { 
                sr_load();
            }

        });
    }
    $('body').on('click', function() {
    //$('#ouibounce-modal').hide();
    });
    $('#ouibounce-modal .modal-title').on('click', function() {
    $('#ouibounce-modal').hide();
    });
    $('#ouibounce-modal .modal').on('click', function(e) {
    e.stopPropagation();
    });
</script>









 
 
    
    
        
        
        
        
        
    
    
    
        
        <img width="1" height="1" border="0" src="https://ssl-thieme.met.vgwort.de/na/d8f9a7409ecb424986aef9d488415f44" />
    

<!-- „OneTrust Cookie-Einstellungen“ – Schaltfläche – Anfang -->
<div id="ot-sdk-btn" class="ot-sdk-show-settings"><span class="isblocked"> Cookie-Einstellungen<span></div>
<!-- „OneTrust Cookie-Einstellungen“ – Schaltfläche – Ende -->
 
</body>
</html>

  
 



 